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Access Courses and Resources from the Microsoft Educator Community

The Microsoft Educator Community is one of the world’s largest educator social networks.
Connect and collaborate, find training and lessons, and earn badges and certificates on this
personalised hub created for educators.

To access courses, open the Training menu.
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http://education.microsoft.com/

The Microsoft Educator Community offers a wide range of courses to support educator
professional learning at a range of levels.
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By setting up a profile on the Microsoft Educator Community and completing courses or learning
paths, you will be awarded digital badges in recognition of your progress and achievement.
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Downloading and Installing OneNote

OneNote is freely available across

Windows, iOS and Android devices

and can be downloaded from the

www.onenote.com appropriate app store. There is also

an online version of OneNote called

OneNote Online. There may be

differences in the functionality
depending on the device and version of OneNote being used. You may also have OneNote 2010
or OneNote 2016 installed as part of the Microsoft Office suite. Notebooks can be synchronised
across multiple devices. The version of OneNote used in this workshop is the OneNote Windows
10 app which is free and pre-installed on Windows 10 PCs.

Learning to Use OneNote
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Learning is more powerful and dynamic with tools that are already right in front of you — and it's up to educators to impress this on students in
the classroom.

With Microsoft OneNote, educators can create digital notebooks that support academic standards and education outcomes across disciplines
and tasks, such as writing, reading, mathematics, science, history, CTE, and elective courses. Students may use OneNote across content areas
and grade levels, and use OneNote to compile and organize unstructured information, research, and content. OneNote also supports research,
collaboration, information management, communication, note taking, journaling, reflective writing, and academic requirements.

Learning Objectives:

W Participants will learn how OneNote is organized and how to quickly find materials within notebooks
B Participants will learn to create, add, and share pages and content

B Participants will learn ways to utilize digital ink and the replay features within the OneNote app

AN Module 1: Getting started with OneNote for
Windows 10

Watch this to find out more about how OneNote for Windows 10 can

One of the things that is
great about OneNote is
that it is free and ready

to use on my Windows help teachers:
10 devices. | can access &
2 Stay organized
the app right from the B gtz

Start menu. .
B Capture ideas

Go ahead and click the
| Start menu. B Access from any device
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The Microsoft Educator Community includes interactive tutorials to learn how to use OneNote.
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To access the Getting Started with OneNote interactive guide the URL of QR code:

https://education.microsoft.com/Getting-Started-with-OneNote



https://education.microsoft.com/Getting-Started-with-OneNote

OneNote Tabs

Home Insert Draw View Class Notebook
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The OneNote Home tab includes text formatting options with added options for dictation and tagging.

Dictation will convert speech to text.

Tags will bring more organisation to content including checkboxes which can be ticked with a click.

Home Insert Draw View Class Notebook
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The OneNote Insert tab adds powerful functionality to the traditional text editor. Functions include:

attaching documents directly on a page using the File option

printing a copy of a PDF to a OneNote page

inserting Pictures from your computer, online or by accessing a camera

inserting Online Videos using a video’s URL

recording Audio feedback which will save directly into OneNote

keeping Meeting Details all in one place through integration with Outlook calendar

searching and sourcing information with the Researcher across websites and online journals

using the Math button to graph, solve and show steps for functions and equations

embedding quizzes and surveys from Forms to gather and provide feedback within OneNote notebooks.
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The Draw tab allows you to:

v/ add digital ink to a page or annotate a document printed to a OneNote page
v' add Shapes and use Ink to Shape
v draw or measure using a digital Ruler*.

*Information on manipulating the Ruler is provided on pages 9 and 10 of this booklet.
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The View tab provides options to change the page colours, to add rule or grid lines, translate text and change the zoom level. It also includes:

v an Immersive Reader which is explained in more detail on pages 11 — 13 of this booklet
v and ability to rewind and Replay each ink stroke at any time, allowing others to see how ideas took shape.

9
Home Insert Draw View Class Notebook Q Q ! |/} Share o

l;j Distribute Page EL Distribute New Section E@ Copy to Content Library E:‘) [ ! B Create Class Notebook R Add/Remove Students <> Add/Remove Teachers ii Manage Notebooks | [ @} @i‘ ,é)?

The Class Notebook tab is available for users with an Office 365 Education account. This tab can be used in conjunction with a OneNote Class
Notebook. Class Notebook provides a platform for teachers to prepare materials and collaborate with students in an organised manner. If your
school is using Office 365 and you would like to learn more about Class Notebook, the Microsoft Educator Community includes step-by-step

guides tutorials on the OneNote Class Notebook: A teacher's All-in-One Notebook for Students course. To access the course use this link below.

https://education.microsoft.com/courses-and-resources/courses/onenote-class-notebook



https://education.microsoft.com/courses-and-resources/courses/onenote-class-notebook

Using the Ruler in PowerPoint - Office Support

Instructions from Office Support  URL: https://bit.ly/2SKaXFs QR Code: E. '-E

You can use the Ruler on the Draw tab of the Ribbon to draw straight lines or to align a E

set of objects. The Ruler pivots to any position you want: horizontal, vertical, or any angle JIR=LEuE
in between. It has a degrees setting so that you can set it at a precise angle, if

necessary.

You can manipulate the Ruler by using your fingers, a mouse, or keystrokes.

:: This feature is available in PowerPoint for Office 365 and PowerPoint 2019. If you don't see the
o Ruler on your Ribbon, see Reguirements section for more details.

Turn on the Draw tab to see the Ruler

Open File > Options.

Tap the Customize Ribbon tab in the Options dialog box.

In the box on the right side of the dialog box, tap the check box named Draw.
Click OK to close the Options dialog box.

Tap the Draw tab, and you'll see the Ruler on the ribbon.

Draw
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Draw a line or align items

1. Select the slide where you want to use the ruler.
2. Tap the Ruler on the Draw tab to make it appear on the drawing surface of the slide.
3. Position the Ruler at the angle you want.

o Use one finger to move the ruler up/down or left/right.
o Use two fingers to rotate the ruler to the angle you want.
o Use three fingers to rotate the ruler by five-degree increments.

. Todraw aline Tap a pen or highlighter on the Draw tab, and begin drawing.
To align individual items  Select each one in turn and drag the object until its selection handle
snaps to the ruler.
To align a group of items at once Multi-select the items by pressing Ctrl while tapping each item
in turn. Drag the set of objects until it snaps to the ruler.
A shape aligns to the ruler on its edge, whereas an object such as an icon, picture, or text box aligns
to the ruler on its bounding box.



https://bit.ly/2SKaXFs
https://support.office.com/en-us/article/draw-straight-lines-or-align-things-with-the-ruler-in-powerpoint-6222c9b4-2fdf-48f7-a3fd-1687fbe2bf84#req-win32

Control the ruler with the mouse

Move the ruler by clicking and dragging with your mouse. To stop moving the ruler, release the mouse
button.

Rotate the ruler in one-degree increments by turning the scroll wheel on your mouse. The ruler pivots
where the mouse pointer is pointing. (Rotation requires a mouse scroll wheel; it doesn't work with laptop
trackpads.)

Control the ruler with the keyboard

If you don't have a touch screen, or if you prefer using your keyboard, use these key combinations to
manipulate the ruler after you've selected the Ruler button to activate it on the surface of your slide.

To control the ruler with your keyboard:

Tap the Ruler on the Draw tab to make it appear on the drawing surface of the slide.
Click the Ruler with your mouse.

Press Shift+F6 to enter ruler-manipulation mode.

Use a keyboard shortcut to manipulate the Ruler:

Action Key strokes

Move the Ruler up, down, left, or ~ Up arrow, down arrow, left arrow, right arrow
right

Rotate the Ruler in 15-degree Hold down the Alt key and tap the left or right arrow once for
increments each increment
The left arrow rotates the ruler counter clockwise; the right arrow
rotates it clockwise.

Rotate the Ruler in one-degree Hold down Alt + Ctrl and tap the left or right arrow once for each
increments increment*
The left arrow rotates the ruler counter clockwise; the right arrow
rotates it clockwise.

Hide the ruler
e Tap the Ruler on the Draw tab to make it disappear from the drawing surface of the slide.

Requirements for the Ruler

Applies to:

PowerPoint for Office 365:

Monthly Channel: Version 1702
Semi-annual channel: Version 1803
PowerPoint 2019
Find your Office version

Operating system Windows 10, version 1607
Find your Windows version



https://support.office.com/en-us/article/about-office-what-version-of-office-am-i-using-932788b8-a3ce-44bf-bb09-e334518b8b19
https://support.microsoft.com/help/13443/windows-which-operating-system

Microsoft Learning Tools: Immersive Reader

The below brochure can accessed at https://education.microsoft.com/GetTrained/StudentVoice.

m Microsoft

Office 365 Education: Learning Tools

Empower students with tools that help
personalize Iearning This week my class visited the Woodland

Park Zoo. We were in groups and my

Microsoft Learning Tools are free tools that implement proven
techniques to improve reading and writing for people regardless of their
age or ablllty favorite animal was the Tiger. | learned

Tigar

Broup leader was Kara's mom. My

that tigers are endar he tigers at

Improves reading the zoo are from Mal ﬂ Malaysia
Increase reading speed and comprehension for all learners. Enable ety o di e et Ay sl oo
students with learning differences such as Dyslexia with text decoding

solutions and help build confidence for emerging readers through

features like Read Aloud, Syllable Breaks, Line Focus and Picture

Dictionary.

Improves writing

With features like Dictate and Read Aloud, students can capture their
writing and hear it read aloud providing them essential feedback to edit
their work.

Optimizes classroom time

Today's educators are challenged to teach a wide range of abilities.
Learning Tools helps them personalize learning for students’ varying
needs, allowing teachers time to focus on what they love, their students.

Feature Availability
OneNote Outlook

Windows 10
Mac
Office 365
Mac
Office 365
Microsoft
Edge
Teams
Office Lens
i0S

Read Aloud and
Word/Line Highlighting

Spacing and Font Size
Syllables

Parts of Speech
Dictate

Line Focus

Picture Dictionary

Visit https://www.onenote.com/learningtools to learn more.



https://education.microsoft.com/GetTrained/StudentVoice

‘Microsoft Learning Tools are free tools that implement proven techniques to improve reading and writing for learners
regardless of their age or ability.’” Learning Tools is available across devices and applications such as OneNote, Word,

Outlook, Edge and Office Lens.

Some key features of Learning Tools within the Windows 10 OneNote app are depicted below.

Home Insert

E Navigation Panes

Text Preferences: Change size, font and colour of text

< Learning Tools A

A bag of apples weighs 800g. A
of potatoes weighs 600g. How n '

do they both weigh together in

kilograms? Themes

I have 1.2kg of flour. I add 60¢(

butter to it.

calibri

E F & £ F £

Draw

-||j New Window

Class Notebook

E,Eﬁ Immersive Reader
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Grammar: Break words into syllables and identify parts of

speech

Learning Tools Syllables Ay =
Syblables -
Kil-o-me-fres

Parts of Speech

M- nouns 0
Cir-cum-fe-rence LI

B adj

Perim-e-ter

Con-jec-ture

Trans-la-tion

Theo-rem
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Reading Preferences: Options to change line focus, enable a Picture dictionary and translation tools
picture dictionary and translation features

A bag of apples weighs 800g. A " ; A bag of apples weighs 800g. A bag
By word @ o

of potatoes weighs 600g. How n of potatoes weighs 600g. How much

do they both weigh together in do they bofhmw in

&< Learning Toals Math & = [

?Read;Aloud includes reading of math such as
equations like 2z2=18
expressions 2(3z—7)

and fractions
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How to use an Android Device with a Windows 10 PC as a Mobile Visualiser

How to use a Windows 10 PC with an
Samsung smartphone (or other suitable
Android devices) to create a mobile
visualiser

Promote class
discussion by e
sharing/projecting \

student work o

Ensure both the
Windows 10 device
and Samsung
smartphone are
connected to the same

Wi-Fi network

Projecting to this PC

Projecting to this PC

On your Windows
device open
Windows Settings

Select System

Select Projecting to
this PC
Apply the recommended

Sl settings which are

B Available everywhere

 First time only

e

i

13



H O &

Best match

E Connect
Trusted Microsoft Store app

Search for and
open t+he Conneci
app on your
Windows device

Once the Connect
app is open, the
screen will show the
name of your
Windows device

Open your phone's menu
on the
Home screen

Expand the menu by

On the expanded menu

Select the

App

Toggle the
button to turn
Smart View on

DETAILS  POKE




O i Select your Windows 10 device
name from Available Device:s

Chromec: devices will be

and after a few moments your
- Android screen will be
projected to your Windows 10
computer

If you do not have the Smart View option, go to
Settings -> Display -> Cast as depicted below.

~

By turning on the
camera on the
Android device,
and projecting
your Windows 10
device through a
data projector,
you now have a
mobile visualiser!

"""

showcasing work

By using a mobile holder such as this, the
device can be held in place whilst




Keyboard Shortcuts

Ctrl+C Copy selected items to clipboard.

Ctrl + X Cut selected items.

Ctrl +V Paste content from clipboard.

Ctrl + A Select all content.

Ctrl + Z Undo an action.

Ctrl +Y Redo an action.

Alt + = Open equation editor.

Windows key + "+" key Zoom in using the magnifier.

Windows key + "-" key Zoom out using the magnifier.

Inputting Equations into Office Applications

Alt + = will open the equation editor

x"2 followed by spacebar + 1

Alt + =

x/4 followed by spacebar

Alt + =

(5+x)/(10+x) followed by spacebar




